TÌM DỮ LIỆU

Lỗi Gam Hay Sao ? Bác Nào Hiểu Được Vấn Đề Không Ạ.

Thảo luận trong 'TIN TỨC - THẢO LUẬN' bắt đầu bởi Phúc SS770, 19/4/18.

Trạng thái chủ đề:
Không mở trả lời sau này.
  1. Phúc SS770
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18

    Phúc SS770 Thành Viên

    Tham gia ngày:
    17/3/18
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18
    Không biết trong đây, mấy bác hay vọc sample có bị tình trạng như em hay chưa.
    ---
    Trước em đang sài bộ v5.
    Trưa nay e đã cài bô Pack v5-v7 ghép vào đàn. Quá trình cài vừa bắt đầu thì e đứng dậy đi. vô tình đá trúng Adaptor văng ra... thế là đàn em bị tắt. E mớ đàn lên lại thì toàn bộ sampler cũ v5 mất sạch...
    E tiến hành cài lại thì không được đàn báo: "System Error! Data cuold not be saved. Intrument will be restart"
    E hơi run ... e thử vào System của đàn RESET đàn về trạng thái ban đầu rồi tiến hành cài lại... vẫn bị.
    E tắt đàn rồi dùng phim nóng để Factory Reset từ hệ thống... vẫn ko cài đc. Vẫn hiện thông báo đó.

    Giờ bối rối quá.
    Đặt biệt là đàn vẫn chơi bình thường. Nhưng ko có Sampler gì cả... Đa số Style em làm điều lấy vào PopKit v5..
    Giờ style tê liệt hết rồi. Ai có bị như vậy chưa? có cách khác phục nào không... Nếu có xin chỉ giúp...em xin hậu tạ 1tr cho bác nào hướng dẫn em ạ
     
    TRUCAN thích bài này.
  2. Huy keyboar
    Bài viết:
    19
    Đã được thích:
    10
    Điểm thành tích:
    3

    Huy keyboar Thành Viên

    Tham gia ngày:
    27/12/17
    Bài viết:
    19
    Đã được thích:
    10
    Điểm thành tích:
    3
    Đang cài sampler không được tắt nguồn nhé..
    Nếu đã bị vậy thì bạn cài đàn lại
     
    TRUCANPhúc SS770 thích bài viết này.
  3. TRUCAN
    Bài viết:
    268
    Đã được thích:
    1,301
    Điểm thành tích:
    93

    TRUCAN Quản Trị Viên

    Tham gia ngày:
    6/10/16
    Bài viết:
    268
    Đã được thích:
    1,301
    Điểm thành tích:
    93
    Nghề nghiệp:
    Ở KHÔNG NUÔI GIA ĐÌNH
    Nơi ở:
    SAO HỎA
    Bạn thử xóa trắng đàn về chế độ khi xuất xưởng thử xem. Bạn tắt đàn, sau đó bấm tổ hợp note F#GBb ở quãng 5 (Quãng cuối cùng), bấm cả ba note trên đồng thời bật nguồn cho đến khi đàn xóa trắng khởi động lại là ok, sau đó muốn cài bộ sample mới nào thì múc nó luôn. Chúc bạn thành công.
     
    Dotai, PhuonggiaPhúc SS770 thích bài viết này.
  4. Phúc SS770
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18

    Phúc SS770 Thành Viên

    Tham gia ngày:
    17/3/18
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18
    Cảm ơn bạn đã xem nhé.

    Nhưng bạn vẫn ko đọc hết bài mình rồi.
    Cài đàn lại chính là Restore * Factory Reset đó bạn, Thao tác này mình tiến hành hết rồi. Việc khởi động lại đàn cũng phải làm chứ.
    Thậm chí mình còn to gan Xóa bỏ Firmware 1.06 cài lại luôn đấy.
     
    TRUCAN thích bài này.
  5. Phúc SS770
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18

    Phúc SS770 Thành Viên

    Tham gia ngày:
    17/3/18
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18
    Em đã làm ở quảng 2 F#-G-Bb và vào chế độ test mode. e thực hiện Factory Reset [OK] .. rồi mở đàn lại... cài Pack Sam vẫn bị.

    Đàn hiện trắng sạch về trạng thái ban đầu của hãng rồi ạ.
     
    TRUCAN thích bài này.
  6. TRUCAN
    Bài viết:
    268
    Đã được thích:
    1,301
    Điểm thành tích:
    93

    TRUCAN Quản Trị Viên

    Tham gia ngày:
    6/10/16
    Bài viết:
    268
    Đã được thích:
    1,301
    Điểm thành tích:
    93
    Nghề nghiệp:
    Ở KHÔNG NUÔI GIA ĐÌNH
    Nơi ở:
    SAO HỎA
    Cài thử bộ khác xem sao.
     
  7. anhquy192
    Bài viết:
    202
    Đã được thích:
    506
    Điểm thành tích:
    93

    anhquy192 Thành Viên

    Tham gia ngày:
    18/7/17
    Bài viết:
    202
    Đã được thích:
    506
    Điểm thành tích:
    93
    Cái này là bị banh ổ cứng rồi bạn nhé , đang chạy nửa chừng cúp điện hay bị lắm , bạn format nhiều lần thử xem , cái này bi bad o chứa dử liệu rồi , nếu phục hồi được thì may ra , không thì phải thây mơi rồi bạn . nói num na như là tình trạng cháy bộ lưu như usb vây =)
    cài sample nhiều lần cũng hại lắm , giống trên mấy tính vậy ghost đi ghost lại nhiều lần dẻ lên đường ổ cứng lắm <nhất là các loại bộ nhớ giống usb >
     
    Phúc SS770 thích bài này.
  8. Yarolkor
    Bài viết:
    344
    Đã được thích:
    642
    Điểm thành tích:
    93

    Yarolkor Thành Viên

    Tham gia ngày:
    14/10/16
    Bài viết:
    344
    Đã được thích:
    642
    Điểm thành tích:
    93
    Nghề nghiệp:
    Giáo viên
    Nơi ở:
    quận 12
    Thấy tiền ham quá cuoihue bạn reset xong bạn up lại phiên bản fimwave cho đàn đi thì cài được
     
    Phuonggia thích bài này.
  9. anhquy192
    Bài viết:
    202
    Đã được thích:
    506
    Điểm thành tích:
    93

    anhquy192 Thành Viên

    Tham gia ngày:
    18/7/17
    Bài viết:
    202
    Đã được thích:
    506
    Điểm thành tích:
    93
    Bạn ấy đả úp 1.06 rồi đó bạn =)
     
  10. Yarolkor
    Bài viết:
    344
    Đã được thích:
    642
    Điểm thành tích:
    93

    Yarolkor Thành Viên

    Tham gia ngày:
    14/10/16
    Bài viết:
    344
    Đã được thích:
    642
    Điểm thành tích:
    93
    Nghề nghiệp:
    Giáo viên
    Nơi ở:
    quận 12
    Up trước khi bị là khác giờ đang ở 1.06 củng tải bản đó về đè lên
     
    Phúc SS770Phuonggia thích bài viết này.
  11. Phúc SS770
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18

    Phúc SS770 Thành Viên

    Tham gia ngày:
    17/3/18
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18
    Theo nguyên tắt thì bác nói rất đúng. E sợ là nó lỗi Ram của đàn. E kiểm tra tình trạng đàn bằng phím nóng toàn bộ điều ok.
    Check1 Ram Ok
    Check2 Ram Ok
    Check Usb Ok
    nhưng
    Check1 Ram Wave1 thì báo lỗi: Wave1 IC600,601 NG
    e nghi ở bộ nhớ Ram bi chết IC như Laptop bị Bad sector vậy.
    Đàn e còn BH tới 2 năm.. mới mua 6 tháng.
     
    anhquy192 thích bài này.
  12. Phúc SS770
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18

    Phúc SS770 Thành Viên

    Tham gia ngày:
    17/3/18
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18
    Em có tải Firmware 1.06 về cho vào root Usb chạy thử ghi đè 1.06 cũ
    . nhưng bước 1 2 3 đến 4 thì nó lại báo lỗi Error 0x0040000 dạng Hex nên e chịu luôn
     
  13. Phúc SS770
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18

    Phúc SS770 Thành Viên

    Tham gia ngày:
    17/3/18
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18
    Vâng. lúc mua đàng e kiểm tra nó đã 1.06 rồi...
     
  14. Phúc SS770
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18

    Phúc SS770 Thành Viên

    Tham gia ngày:
    17/3/18
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18
    E có ghi đè lại firmware rồi.. nhưng ko up đc nữa.. vì nó đã 1.06 .. e tính xóa 1.06 trả về 1.00 nhưng nhát tay lắm. Vì vọc trên Firmware rất dễ chết IC của đàn lắm.
     
  15. Phúc SS770
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18

    Phúc SS770 Thành Viên

    Tham gia ngày:
    17/3/18
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18
    Em đã cài toàn bộ Sampler khác nhau vẫn ko đc.
    Pack v3 của a cường
    Pack v5
    Pack v7
    thậm chí e tự Pack chỉ 1 cái Voice trong sample ppi thôi.. vẫn ko thể nào Cài vào đc... vẫm có dòng báo lỗi đó
    Trên Google vẫn ko có đề cập vấn đề này luôn
    e dùng keyword "System Error! Data could not be saved. Intrument will be restart for Yamaha s770" mà ko tìm thấy nội dung tương tự luôn...
     
  16. Yarolkor
    Bài viết:
    344
    Đã được thích:
    642
    Điểm thành tích:
    93

    Yarolkor Thành Viên

    Tham gia ngày:
    14/10/16
    Bài viết:
    344
    Đã được thích:
    642
    Điểm thành tích:
    93
    Nghề nghiệp:
    Giáo viên
    Nơi ở:
    quận 12
    Bạn này củng am hiểu chứ không phải bình thường nhưng tôi có thêm một ý kiến nếu bạn ở tphcm và bạn mua mới 6 tháng thì tốt nhất mang lên hảng để bảo hành vừa khỏe vừa yên tâm lúc đầu tưởng hết bảo hành còn ở đây bạn mới mua thì lo gì hảng củng làm nhanh cho những lỗi kiểu này
     
  17. nduybt
    Bài viết:
    426
    Đã được thích:
    808
    Điểm thành tích:
    93

    nduybt Thành Viên

    Tham gia ngày:
    18/10/16
    Bài viết:
    426
    Đã được thích:
    808
    Điểm thành tích:
    93
    Nghề nghiệp:
    làm chồng
    Nơi ở:
    mỏ cày nam
    Lở rồi úp đét cho nó lên 512m thành 970 luôn kaka
     
    anhquy192 thích bài này.
  18. anhquy192
    Bài viết:
    202
    Đã được thích:
    506
    Điểm thành tích:
    93

    anhquy192 Thành Viên

    Tham gia ngày:
    18/7/17
    Bài viết:
    202
    Đã được thích:
    506
    Điểm thành tích:
    93
    Thôi lõ đen rồi cho nó lên 512 mb cài thêm sample ghép cho hay thôi bạn , tốt nhất mang đi bảo hành bảo nó nâng cấp bộ nhớ , vác đi làm bên ngoài lại mất team bảo hành , hư cái khác lại mệt =(
     
    PhuonggiaPhúc SS770 thích bài viết này.
  19. Phúc SS770
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18

    Phúc SS770 Thành Viên

    Tham gia ngày:
    17/3/18
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18
    1/ Trên hãng có nâng cấp được sao bạn.. hay phải ra tiệm cá nhân.?
     
  20. Phúc SS770
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18

    Phúc SS770 Thành Viên

    Tham gia ngày:
    17/3/18
    Bài viết:
    39
    Đã được thích:
    27
    Điểm thành tích:
    18
    Tình trạng như vậy mình Up Bộ nhớ có được ko? hay phải Fix lỗi kia trước.
     
Trạng thái chủ đề:
Không mở trả lời sau này.
XenForo Add-ons by Brivium ™ © 2012-2013 Brivium LLC.